Q&A / MTAppjQuery

Q

MTAppjQuery v2でMTAppjQuery v1の機能を利用することはできますか?

A

プラグイン設定より、旧バージョンのメソッドを「有効」にすると、旧バージョン( MTAppjQuery v1.x 系)のメソッドを利用することができます。

プラグインの詳細、ご不明点、ご購入に関するご質問等ございましたら、お気軽にご連絡ください。担当者よりご連絡させていただきます。

お問い合わせ